User talk:Bonzairob

From Unify Community Wiki
Jump to: navigation, search

Regarding your edit to this page that says that the DLL requires Pro... are you sure? It looks to me like it'll just be a .NET DLL, and that never requires Pro (and would also work in the web browser). Only DLLs that contain or make calls to native code require Pro. Did you try it on the free version and find that it didn't work? --NCarter 04:53, 13 November 2011 (PST)

Personal tools
Namespaces

Variants
Actions
Navigation
Extras
Toolbox